Ryu 2.10.5

Ryu 2.10.5

Maintained by Ross Krasner, Wyatt Mufson.



 
Depends on:
lottie-ios= 3.0.3
ChainUtils= 1.0.0
PhoneNumberKit= 3.0
GA-SDK-IOS= 2.2.18
FBSDKCoreKit= 5.15.0
Stripe= 19.0.1
 

Ryu 2.10.5

  • By
  • Wyatt Mufson

Ryu-iOS

SDK for developers to use Ryu in iOS games

Build Status Version License Platform

This is the repository for the native iOS Ryu SDK available via Cocoa Pods.