MetaDataFetcherKit 0.3.1

MetaDataFetcherKit 0.3.1

TestsTested
LangLanguage Obj-CObjective C
License Custom
ReleasedLast Release Mar 2018

Maintained by Felix Paul Kühne.



 
Depends on:
AFNetworking= 3.1.0
OROpenSubtitleDownloader>= 0
 

MetaDataFetcherKit

Version License Platform

Requirements

Depends on AFNetworking, requires iOS 7.0, OS X 10.9 or tvOS 9.0.

Installation

MetaDataFetcherKit is available through CocoaPods. To install it, simply add the following line to your Podfile:

pod "MetaDataFetcherKit"

Author

Felix Paul Kühne, [email protected]

License

MetaDataFetcherKit is available under the LGPLv2.1 license. See the LICENSE file for more info.