XyBaseSdk 1.0.4

XyBaseSdk 1.0.4

Maintained by Deploy, XYO Foundation.



XyBaseSdk 1.0.4

logo

sdk-base-swift

BCH compliance Codacy Badge

Table of Contents

Getting Started

Swift Package Manager

  .package(url: "https://github.com/XYOracleNetwork/sdk-base-swift.git", from: "1.0.3")

Requirements

  • iOS 11.0+
  • Xcode 10.1+
  • Swift 4.2+

Maintainers

  • Arie Trouw

License

See the LICENSE file for license details.

Credits

Made with 🔥and ❄️ by XYO