AppsFlyerAdobeAEPExtension-qa 6.14.4-rc5

AppsFlyerAdobeAEPExtension-qa 6.14.4-rc5

Maintained by Moris Gateno.



 
Depends on:
AppsFlyerFramework= 6.14.4
AEPCore>= 0
AEPIdentity>= 0
 

  • By
  • AppsFlyer

AppsFlyer Adobe Mobile iOS Swift Extension (AEP SDK)

License: MIT Version

🛠 In order for us to provide optimal support, we would kindly ask you to submit any issues to [email protected]

When submitting an issue please specify your AppsFlyer sign-up (account) email , your app ID , production steps, logs, code snippets and any additional relevant information.

  • iOS AppsFlyer SDK 6.14.4

📖 Guides