Version 5.0.0

Version 5.0.0-beta.1

This version contains one major breaking change. HockeySDK-tvOS now requires tvOS 10.0 or up.

Version 4.1.2

Version 4.1.1

Version 4.1.0

Version 4.1.0-beta.1

Version 4.0.0

Version 1.2.0-alpha.1

Version 1.1.0-beta.1

Version 1.1.0-alpha.1

Version 1.0.0-beta.2

Version 1.0.0-beta.1

Version 1.0.0-alpha.1